# F.2 — Create · Language · Help

> **图片指南**：说明 Fast_Ref 中 **Tools → Create / Language** 与 **Help** 的位置。

## 1. Tools → Create

创建 Unreal / Unity 根骨骼，并打开 **Rig Data Manager**。详见 Ep.10 与 BipedPlus F.2。

![Tools > Create submenu](image.png)

## 2. Tools → Language

English / 한국어 / 日本語 / 中文。更改语言后需**重启 3ds Max**。

![Tools > Language submenu](image_1.png)

## 3. Help

About、检查更新、Usage Guide、Report Bug。

![Help menu](image_2.png)