Fast Ref

F.2 — Create · Language · Help

下载 Markdown 含图片下载

图片指南:说明 Fast_Ref 中 Tools → Create / LanguageHelp 的位置。

1. Tools → Create

创建 Unreal / Unity 根骨骼,并打开 Rig Data Manager。详见 Ep.10 与 BipedPlus F.2。

Tools > Create submenu

2. Tools → Language

English / 한국어 / 日本語 / 中文。更改语言后需重启 3ds Max

Tools > Language submenu

3. Help

About、检查更新、Usage Guide、Report Bug。

Help menu

需要更多帮助?

联系支持