Fast Ref

F.2 — Create · Language · Help

Markdownダウンロード 画像込みダウンロード

画像ガイド: Fast-Ref の Tools → Create / LanguageHelp の位置。

1. Tools → Create

Unreal / Unity 用 Root Bone と Rig Data Manager。詳細は Ep.10 / BipedPlus F.2。

Tools > Create submenu

2. Tools → Language

English / 한국어 / 日本語 / 中文。変更後は Max 再起動が必要。

Tools > Language submenu

3. Help

About、更新確認、Usage Guide、Report Bug。

Help menu

さらにサポートが必要ですか?

お問い合わせ